Prime OS Ve Phoenix OS Sorunu

  • Konuyu başlatan Kancar
  • Başlangıç tarihi
  • Cevaplar 4
  • Görüntüleme 167
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...
K

Kancar

Konuyu başlatan
Onaylı Üye
Katılım
21 Nis 2019
Mesajlar
81
Tepki puanı
3
Yaş
21
Öncelikle Merhaba Arkadaşlar.
Prime OS Ve Phoenix Os indirdim başltıgım zaman otomatik olarak windows 10 açılıyor Yüklediğim işletim sistemleri görmüyor sorunu bilen varsa yardımcı olabilirmi lütfen.
 
C

Czech

* xάήάx *
Süper Üye
Katılım
15 Şub 2019
Mesajlar
1,005
Çözümler
4
Tepki puanı
456
Konum
Scodelario
Bazı anakartlar ikisini birden desteklemiyor olabilir. Bu yüzden bence RemixOs kullanman daha iyi. Sorun bir çok faktörden dolayı olabilir ve bunun için de bir zaman dilimi gerek. Eğer bilgisayarın eski yahut Linux işletim sisteminde ise x32 bit denemeni tavsiye ederim. İyi forumlar

RemixOs 64 Bit
Lütfen, Giriş Yap veya Kayıt Ol to view URLs content!

RemixOs 32 Bit
Lütfen, Giriş Yap veya Kayıt Ol to view URLs content!
 
K

Kancar

Konuyu başlatan
Onaylı Üye
Katılım
21 Nis 2019
Mesajlar
81
Tepki puanı
3
Yaş
21
Dostum hayır eski değil Remix os performansı nasıl Prime ose göre arasındaki fark fazlamı acaba? teşekkürler
 
C

Czech

* xάήάx *
Süper Üye
Katılım
15 Şub 2019
Mesajlar
1,005
Çözümler
4
Tepki puanı
456
Konum
Scodelario
Dostum hayır eski değil Remix os performansı nasıl Prime ose göre arasındaki fark fazlamı acaba? teşekkürler

Açık söylüyorum eğer masaüstü olarak sadece Android kullanacak isen Phoenix kullan. Yok ben oyun da oynarım 2D vesaire Remixos. Aralarında arayüz farkları var en önemlisi ise Phoenix Ethernet ve Dizüstü bilgisayarlar da ekran çıkışını desteklememiyordu şu an ne durumda bilgim yok. Ön yükleme işlemleri de Phoenix de hızlıdır. Prime ile de neredeyse aynı düzeyde bir tık daha hızlı ve işlem yükü kaldırıyor diye biliyorum. İkisini de test eden videolar bulunmakta ancak önce kurulum hakkında detaylı bir araştırma yap çünkü sorunlar ile karşılaşacaksın. İyi forumlar
 
D

depressed

Onaylı Üye
Katılım
7 Mar 2019
Mesajlar
143
Tepki puanı
9
Konum
Norma
biostan csm i etkinleştirmen gerekiyor ayrıca setup sırasında grubu yüklemiş olmalısın
 
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...